OpenAI: ChatGPT is currently facing issues.
Incident Report for Chatfuel
Resolved
This incident has been resolved.
Posted Dec 12, 2024 - 11:09 UTC
Identified
From OpenAI: "We have identified a pathway to recovery and we are starting to see some traffic successfully return. Continuing to work to return service to normal.", you can follow the original report here: https://status.openai.com/incidents/ctrsv3lwd797
Posted Dec 12, 2024 - 01:30 UTC
This incident affected: Bot Engine.