Facebook Issue - Send To Messenger and Customer Chat Entry Points affected
Incident Report for Chatfuel
Resolved
This incident has been resolved by Facebook.
Posted May 03, 2021 - 09:04 UTC
Identified
We've received reports that Facebook is currently affected by an issue associated with their web plugins, which can cause some of the Entry Points to not work, mainly Send To Messenger and Customer Chat. We're monitoring the issue to update this status page.
Posted Apr 30, 2021 - 09:06 UTC
This incident affected: Facebook APIs.