Meta issue: Permissions might be lost and couldn't be updated

Incident Report for Chatfuel

Resolved

This incident has been resolved.
Posted Jun 02, 2023 - 10:27 UTC

Investigating

It looks like the bug hasn't been resolved. We're waiting for Facebook to investigate and resolve this issue. For now, permissions couldn't be updated.

You can track the resolution here: https://developers.facebook.com/support/bugs/780004130341035/?join_id=f260882ed636bd
Posted Jun 01, 2023 - 04:51 UTC
This incident affected: Facebook APIs.