Facebook issue: GIFs not being sent to the bot users

Incident Report for Chatfuel

Resolved

This incident has been resolved.
Posted Jul 06, 2020 - 10:59 UTC

Update

Facebook Team is working on this issue - here's the current bug report where they're providing updates: https://developers.facebook.com/support/bugs/272250004017849/
We will continue to update the status of this issue whenever Facebook Team provide updates.
Posted Jul 01, 2020 - 13:01 UTC

Identified

We've received reports of GIFs not being sent to the bot users.
We've confirmed this is a Facebook issue, and will provide updates as soon as they have more information on it. Here you can see the original bug report to the Facebook Team: https://developers.facebook.com/support/bugs/1212783012393864/
Posted Jun 29, 2020 - 12:24 UTC
This incident affected: Facebook APIs.