REF links might not work correctly
Incident Report for Chatfuel
Resolved
We're closing this incident since Facebook mitigated the issue. However, a full-fledged fix is still underway. You can find the latest status here: https://developers.facebook.com/support/bugs/1204933366349670.
Posted 6 months ago. Nov 27, 2018 - 22:55 UTC
Investigating
REF links on Messenger mobile apps might not work correctly due to a known Facebook bug (https://developers.facebook.com/support/bugs/1204933366349670). We’re in touch with Facebook about it and will update the status as soon as we have resolution.
Posted 8 months ago. Oct 05, 2018 - 14:22 UTC