Facebook outage
Incident Report for Chatfuel
Resolved
This incident has been resolved.
Posted 3 months ago. Jun 06, 2019 - 10:54 UTC
Monitoring
We've started receiving webhook updates and bots are responsive again. We'll keep monitoring the situation.
Posted 3 months ago. Jun 06, 2019 - 10:04 UTC
Investigating
We've stopped receiving webhook updates from Facebook leading to bots not responding to user messages. We'll update the incident as soon as we receive any information from Facebook.
You can also track updates here: https://developers.facebook.com/status/issues/2298401886902830/
Posted 3 months ago. Jun 06, 2019 - 09:36 UTC
This incident affected: Bot Engine.